DJI Spark ATTI

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    ACHTUNG: In Deutschland muß Deine Drohne per Gesetz mit einem Drohnen-Kennzeichen versehen sein! Diese Plakette muß feuerfest sein und Deinen Namen und Anschrift enthalten. Ein passendes Kennzeichen bekommst Du hier.

    • DJI Spark ATTI

      Hallo zusammen,

      ich habe seit mehreren Wochen eine DJI Spark und bisher war alles top. Nun war ich eine Woche an der Zugspitze und hatte deshalb einen größeren Standortwechsel der Drohne, da ich diese mitgenommen habe.
      Beim ersten Nutzen an der Zugspitze war dann auch das Problem schon da. Die Drohne schaltet in den ATTI Modus und findet keine Satelliten. Nach längerem hin/her sowie an/ausschalten ging es dann irgendwann nach 10-15 Minuten.
      Beim nächsten Benutzen dann wieder das gleiche Problem. ich habe mal ein Bild beigefügt was ich am Handy angezeigt bekomme. Nach dem Urlaub habe ich die Drohne gleich zuhause getestet und auch hier habe ich nun das Problem.
      Vor dem Urlaub war die Drohne nach nur wenigen Sekunden startklar ohne Probleme.
      Wenn die Drohne dann irgendwann mal startet, gibt es keine Probleme mehr und auch ein Akkuwechsel macht kein Problem. Erst wieder wenn ich alles ausschalte und neu verbinde kommt das Problem.

      Ich habe nun schon in verschiedenen Foren gelesen, aber in den meisten geht die Drohne dann gar nicht mehr. Bei mir hingegen hat sie ja nur "Anlaufprobleme"...
      Weis jemand woran das liegen könnte? Ich nutze die Fernbedienung mit OTG Kabel und habe alle Handyverbindungen (Netz/Wlan/Bluetooth) ausgeschaltet.

      Würde mich riesig freuen wenn jemand ne Idee hat.

      Danke und lieber Gruß,
      Yannic
      Images
      • Problem.JPG

        33.28 kB, 887×437, viewed 32 times